<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Food Tech Show Live: AB InBev Enters Alt-Protein Game</title>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=KLqNnm6s148VduXUUJq5PA&gtm_preview=env-14&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-TGDXDFW");</script>
		<!-- End Google Tag Manager -->
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn-images.mailchimp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Spoon &raquo; Feed" href="https://thespoon.tech/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Spoon &raquo; Comments Feed" href="https://thespoon.tech/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Spoon &raquo; Food Tech Show Live: AB InBev Enters Alt-Protein Game Comments Feed" href="https://thespoon.tech/food-tech-show-live-ab-inbev-enters-alt-protein-game/feed/" />
<link rel="canonical" href="https://thespoon.tech/food-tech-show-live-ab-inbev-enters-alt-protein-game/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thespoon.tech\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='atomic-blocks-fontawesome-css'  href='https://3u8dbs16f2emlqxkbc8tbvgf-wpengine.netdna-ssl.com/wp-content/plugins/atomic-blocks/dist/assets/fontawesome/css/all.min.css?ver=1611432196' type='text/css' media='all' />
<link rel='stylesheet' id='milan-pro-css'  href='https://3u8dbs16f2emlqxkbc8tbvgf-wpengine.netdna-ssl.com/wp-content/themes/milan/style.css?ver=1.1.0' type='text/css' media='all' />
<style id='milan-pro-inline-css' type='text/css'>

		.site-header,
		.single .entry-title:before,
		.comment-reply-title  {
			background-color: #7ed957;
		}

		.archive-pagination a,
		.site-main #infinite-handle span button,
		.site-main #infinite-handle span button:hover,
		.site-main #infinite-handle span button:focus,
		.archive-pagination a:before,
		#infinite-handle button:before,
		.main-navigation a,
		.byline a,
		.cat-links a,
		.entry-content a,
		.featured-primary .entry-excerpt a,
		.post-navigation .nav-links a,
		.comment-navigation a,
		.comment-content a,
		.comment-form a,
		.comment-author span[itemprop="name"] a,
		.widget a,
		.site-footer p a,
		.breadcrumb a,
		.featured-row {
			border-color: #7ed957;
		}
		

		.site-header .wrap {
			background-image: url( 'https://3u8dbs16f2emlqxkbc8tbvgf-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/The_Spoon_logo_-_Solid_-_single_line__1_.png' );
		}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='atomic-blocks-style-css-css'  href='https://3u8dbs16f2emlqxkbc8tbvgf-wpengine.netdna-ssl.com/wp-content/plugins/atomic-blocks/dist/blocks.style.build.css?ver=1611432196' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://3u8dbs16f2emlqxkbc8tbvgf-wpengine.netdna-ssl.com/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-styles-builder-css'  href='https://3u8dbs16f2emlqxkbc8tbvgf-wpengine.netdna-ssl.com/wp-content/uploads/mc4wp-stylesheets/bundle.css?ver=1590841181' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300italic%2C300%2C400italic%2C700%2C700italic&#038;ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://3u8dbs16f2emlqxkbc8tbvgf-wpengine.netdna-ssl.com/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-css'  href='//cdn-images.mailchimp.com/embedcode/classic-10_7.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='spoon-css'  href='https://3u8dbs16f2emlqxkbc8tbvgf-wpengine.netdna-ssl.com/wp-content/themes/milan/style-spoon.css?1588878589&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://3u8dbs16f2emlqxkbc8tbvgf-wpengine.netdna-ssl.com/wp-content/themes/milan/js/main.js?ver=1.1.0' id='milan-js'></script>
<script type='text/javascript' src='https://3u8dbs16f2emlqxkbc8tbvgf-wpengine.netdna-ssl.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<link rel="https://api.w.org/" href="https://thespoon.tech/wp-json/" /><link rel="alternate" type="application/json" href="https://thespoon.tech/wp-json/wp/v2/posts/32584" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thespoon.tech/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://thespoon.tech/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthespoon.tech%2Ffood-tech-show-live-ab-inbev-enters-alt-protein-game%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thespoon.tech/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthespoon.tech%2Ffood-tech-show-live-ab-inbev-enters-alt-protein-game%2F&#038;format=xml" />
<script type="text/javascript">
  window.MemberfulOptions = {
    site: "https://thespoon.memberful.com",
    intercept: [
            "http://thespoon.tech/?memberful_endpoint=auth",
            "https://thespoon.tech/?memberful_endpoint=auth",
            "http://thespoon.tech?memberful_endpoint=auth",
            "https://thespoon.tech?memberful_endpoint=auth",
          ],
    memberSignedIn: false  };

  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() { window.MemberfulEmbedded.setup(); }

    s.addEventListener("load", setup, false);

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>

<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
			/*.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}*/
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Food Tech Show Live: AB InBev Enters Alt-Protein Game" />
<meta property="og:url" content="https://thespoon.tech/food-tech-show-live-ab-inbev-enters-alt-protein-game/" />
<meta property="og:description" content="The usual Spoon gang got together this week to talk food tech with special guest Riana Lynn, longtime food tech entrepreneur and CEO of Journey Foods. This stories we discuss on this week&#8217;s s…" />
<meta property="article:published_time" content="2021-04-25T15:10:30+00:00" />
<meta property="article:modified_time" content="2021-04-25T15:10:34+00:00" />
<meta property="og:site_name" content="The Spoon" />
<meta property="og:image" content="https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?fit=1200%2C908&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="908" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@TheSpoonTech" />
<meta name="twitter:text:title" content="Food Tech Show Live: AB InBev Enters Alt-Protein Game" />
<meta name="twitter:image" content="https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?fit=1200%2C908&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/thespoon.tech/wp-content/uploads/2019/11/cropped-cropped-Screen-Shot-2019-09-27-at-1.51.48-PM.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/thespoon.tech/wp-content/uploads/2019/11/cropped-cropped-Screen-Shot-2019-09-27-at-1.51.48-PM.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/thespoon.tech/wp-content/uploads/2019/11/cropped-cropped-Screen-Shot-2019-09-27-at-1.51.48-PM.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/thespoon.tech/wp-content/uploads/2019/11/cropped-cropped-Screen-Shot-2019-09-27-at-1.51.48-PM.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 600px) {

    .featured-primary .wp-post-image {
        width: 100%
    }
    .featured-primary .has-post-thumbnail .featured-content {
        width: 100%;
        height: auto;
        padding: 35px;
    }
}
		</style>
		</head>
<body class="post-template-default single single-post postid-32584 single-format-standard custom-background wp-custom-logo custom-header header-image content-sidebar genesis-breadcrumbs-hidden  milan-pro" itemscope itemtype="https://schema.org/WebPage">		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGDXDFW&gtm_auth=KLqNnm6s148VduXUUJq5PA&gtm_preview=env-14&gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
	<div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li><li><a href="#genesis-nav-header-menu" class="screen-reader-shortcut"> Skip to navigation</a></li></ul><div class="header-ad">
	<div class="header-ad-inner">
		<a class="close" href="#!" onclick="javascript:jQuery('.header-ad').slideUp();">Close Ad</a>
		<div class="dfp-ad dfp-ad-header" data-dfp-ad="leaderboard"></div>
	</div>
</div>
<header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://thespoon.tech/">The Spoon</a></p><p class="site-description" itemprop="description">Daily news and analysis about the food tech revolution</p></div><div class="widget-area header-widget-area"><nav class="nav-header-menu" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-header-menu"><ul id="menu-header-desktop" class="menu genesis-nav-menu menu-header-menu js-superfish"><li id="menu-item-14424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14424"><a href="https://thespoon.tech" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-14425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14425"><a itemprop="url"><span itemprop="name">News</span></a>
<ul class="sub-menu">
	<li id="menu-item-14537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14537"><a href="https://thespoon.tech/category/alternative-protein/" itemprop="url"><span itemprop="name">Alternative Protein</span></a></li>
	<li id="menu-item-14439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14439"><a href="https://thespoon.tech/category/topics/food-tech-biz/" itemprop="url"><span itemprop="name">Business of Food</span></a></li>
	<li id="menu-item-14440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14440"><a href="https://thespoon.tech/category/topics/connected-kitchen/" itemprop="url"><span itemprop="name">Connected Kitchen</span></a></li>
	<li id="menu-item-16183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16183"><a href="https://thespoon.tech/category/coronavirus/" itemprop="url"><span itemprop="name">COVID-19</span></a></li>
	<li id="menu-item-14441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14441"><a href="https://thespoon.tech/category/topics/delivery/" itemprop="url"><span itemprop="name">Delivery &#038; Commerce</span></a></li>
	<li id="menu-item-14442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14442"><a href="https://thespoon.tech/category/topics/foodtech/" itemprop="url"><span itemprop="name">Foodtech</span></a></li>
	<li id="menu-item-14512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14512"><a href="https://thespoon.tech/category/food-waste/" itemprop="url"><span itemprop="name">Food Waste</span></a></li>
	<li id="menu-item-14443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14443"><a href="https://thespoon.tech/category/future-of-drink/" itemprop="url"><span itemprop="name">Future of Drink</span></a></li>
	<li id="menu-item-14511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14511"><a href="https://thespoon.tech/category/future-food/" itemprop="url"><span itemprop="name">Future Food</span></a></li>
	<li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14444"><a href="https://thespoon.tech/category/future-of-grocery/" itemprop="url"><span itemprop="name">Future of Grocery</span></a></li>
	<li id="menu-item-14770" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14770"><a href="https://thespoon.tech/category/podcasts/" itemprop="url"><span itemprop="name">Podcasts</span></a></li>
	<li id="menu-item-14445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14445"><a href="https://thespoon.tech/category/startups/" itemprop="url"><span itemprop="name">Startups</span></a></li>
	<li id="menu-item-14446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14446"><a href="https://thespoon.tech/category/restaurant-tech/" itemprop="url"><span itemprop="name">Restaurant Tech</span></a></li>
	<li id="menu-item-14447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14447"><a href="https://thespoon.tech/category/topics/robotics-ai/" itemprop="url"><span itemprop="name">Robotics, AI &#038; Data</span></a></li>
</ul>
</li>
<li id="menu-item-20807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20807"><a href="https://thespoon.tech/spoon-plus-central/" itemprop="url"><span itemprop="name">Spoon Plus Central</span></a></li>
<li id="menu-item-14469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14469"><a href="https://thespoon.tech/events/" itemprop="url"><span itemprop="name">Events</span></a></li>
<li id="menu-item-15852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15852"><a href="https://thespoon.tech/subscribe/" itemprop="url"><span itemprop="name">Newsletter</span></a></li>
<li id="menu-item-14428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14428"><a href="/about/" itemprop="url"><span itemprop="name">Connect</span></a>
<ul class="sub-menu">
	<li id="menu-item-14430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14430"><a href="https://thespoon.tech/tips/" itemprop="url"><span itemprop="name">Send us a Tip</span></a></li>
	<li id="menu-item-14431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14431"><a href="https://thespoon.tech/subscribe/" itemprop="url"><span itemprop="name">Spoon Newsletters</span></a></li>
	<li id="menu-item-15165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15165"><a href="https://thespoon.tech/slack/" itemprop="url"><span itemprop="name">Slack</span></a></li>
	<li id="menu-item-14434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14434"><a href="https://thespoon.tech/feed/" itemprop="url"><span itemprop="name">RSS</span></a></li>
	<li id="menu-item-17672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17672"><a href="https://thespoon.tech/surveypanel/" itemprop="url"><span itemprop="name">The Spoon Food Tech Survey Panel</span></a></li>
</ul>
</li>
<li id="menu-item-15925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15925"><a href="https://thespoon.tech/advertise/" itemprop="url"><span itemprop="name">Advertise</span></a></li>
<li id="menu-item-14435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14435"><a href="https://thespoon.tech/about-the-spoon/" itemprop="url"><span itemprop="name">About</span></a>
<ul class="sub-menu">
	<li id="menu-item-14436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14436"><a href="https://thespoon.tech/staff/" itemprop="url"><span itemprop="name">Staff</span></a></li>
</ul>
</li>
<li id="menu-item-18107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18107"><a href="https://thespoon.tech/plus/" itemprop="url"><span itemprop="name">Become a Member</span></a></li>
<li><button id="header-search" title="Search"><i class="fa fa-search"></i></button></li></ul></nav></div>	<button id="menu-toggle" class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Primary Navigation Menu</span></button>
<div class="nav-bar-widget-area" style="display: none;"><section id="search-5" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://thespoon.tech/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><label class="search-form-label screen-reader-text" for="searchform-1">Search &#x2026;</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search &#x2026;" itemprop="query-input"><input class="search-form-submit" type="submit" value="&#xf002;"><meta content="https://thespoon.tech/?s={s}" itemprop="target"></form></div></section>
</div></div></header>	<div id="slide-menu" class="slide-menu">
		<a href="https://thespoon.tech/" class="custom-logo-link" rel="home"><img width="1024" height="444" src="https://i2.wp.com/thespoon.tech/wp-content/uploads/2019/11/The_Spoon_logo_Black-1024x444.png?fit=1024%2C444&amp;ssl=1" class="custom-logo" alt="The Spoon" data-attachment-id="14301" data-permalink="https://thespoon.tech/the_spoon_logo_black-1024x444/" data-orig-file="https://i2.wp.com/thespoon.tech/wp-content/uploads/2019/11/The_Spoon_logo_Black-1024x444.png?fit=1024%2C444&amp;ssl=1" data-orig-size="1024,444" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The_Spoon_logo_Black-1024&#215;444" data-image-description="" data-medium-file="https://i2.wp.com/thespoon.tech/wp-content/uploads/2019/11/The_Spoon_logo_Black-1024x444.png?fit=300%2C130&amp;ssl=1" data-large-file="https://i2.wp.com/thespoon.tech/wp-content/uploads/2019/11/The_Spoon_logo_Black-1024x444.png?fit=1024%2C444&amp;ssl=1" /></a>		<nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="menu-header-mobile-container"><ul id="primary-menu" class="menu"><li id="menu-item-14359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14359"><a href="/" itemprop="url">Home</a></li>
<li id="menu-item-14513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-14513"><a href="http://thespoon.tech" itemprop="url">News</a>
<ul class="sub-menu">
	<li id="menu-item-14536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14536"><a href="https://thespoon.tech/category/alternative-protein/" itemprop="url">Alternative Protein</a></li>
	<li id="menu-item-14517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14517"><a href="https://thespoon.tech/category/topics/food-tech-biz/" itemprop="url">Business of Food</a></li>
	<li id="menu-item-14516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14516"><a href="https://thespoon.tech/category/topics/connected-kitchen/" itemprop="url">Connected Kitchen</a></li>
	<li id="menu-item-14518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14518"><a href="https://thespoon.tech/category/topics/foodtech/" itemprop="url">Foodtech</a></li>
	<li id="menu-item-14520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14520"><a href="https://thespoon.tech/category/food-waste/" itemprop="url">Food Waste</a></li>
	<li id="menu-item-14521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14521"><a href="https://thespoon.tech/category/future-food/" itemprop="url">Future Food</a></li>
	<li id="menu-item-14519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14519"><a href="https://thespoon.tech/category/future-of-grocery/" itemprop="url">Future of Grocery</a></li>
	<li id="menu-item-14514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14514"><a href="https://thespoon.tech/category/restaurant-tech/" itemprop="url">Restaurant Tech</a></li>
	<li id="menu-item-14515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14515"><a href="https://thespoon.tech/category/topics/robotics-ai/" itemprop="url">Robotics, AI &#038; Data</a></li>
</ul>
</li>
<li id="menu-item-20806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20806"><a href="https://thespoon.tech/spoon-plus-central/" itemprop="url">Spoon Plus Central</a></li>
<li id="menu-item-14363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14363"><a href="https://thespoon.tech/subscribe/" itemprop="url">Newsletter</a></li>
<li id="menu-item-14468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14468"><a href="https://thespoon.tech/events/" itemprop="url">Events</a></li>
<li id="menu-item-19232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19232"><a href="https://thespoon.tech/jobs/" itemprop="url">Jobs</a></li>
<li id="menu-item-16674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16674"><a href="https://thespoon.tech/slack/" itemprop="url">Slack</a></li>
<li id="menu-item-15926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15926"><a href="https://thespoon.tech/advertise/" itemprop="url">Advertise</a></li>
<li id="menu-item-14396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14396"><a href="https://thespoon.tech/about-the-spoon/" itemprop="url">About</a></li>
<li id="menu-item-18133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18133"><a href="https://thespoon.tech/plus/" itemprop="url">Become a Member</a></li>
<li class="right search"><form class="search-form" method="get" action="https://thespoon.tech/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><label class="search-form-label screen-reader-text" for="searchform-2">Search &#x2026;</label><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Search &#x2026;" itemprop="query-input"><input class="search-form-submit" type="submit" value="&#xf002;"><meta content="https://thespoon.tech/?s={s}" itemprop="target"></form></li></ul></div>		</nav><!-- #site-navigation -->
	</div><!-- #slide-menu -->
<div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-32584 post type-post status-publish format-standard has-post-thumbnail category-podcasts tag-ab-inbev tag-bear-robotics tag-clara-foods tag-eat-just tag-journey-foods tag-robotics entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Food Tech Show Live: AB InBev Enters Alt-Protein Game</h1>
</header><div class="entry-wrap"><div class="entry-meta"><div class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/ca72582f418eaebee80e96aabd15b719?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ca72582f418eaebee80e96aabd15b719?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://thespoon.tech/author/thespoon/">Michael Wolf</a></span></span></div><span class="posted-on"><a href="https://thespoon.tech/food-tech-show-live-ab-inbev-enters-alt-protein-game/" rel="bookmark"><time class="entry-date published" datetime="2021-04-25T08:10:30-07:00">April 25, 2021</time><time class="updated" datetime="2021-04-25T08:10:34-07:00">April 25, 2021</time></a></span><span class="cat-links"><span class="cats-title">Filed under:</span><ul class="post-categories">
	<li><a href="https://thespoon.tech/category/podcasts/" rel="category tag">Podcasts</a></li></ul></span><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><i class="fa fa-share"></i></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-32584" class="share-twitter sd-button share-icon no-text" href="https://thespoon.tech/food-tech-show-live-ab-inbev-enters-alt-protein-game/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-32584" class="share-linkedin sd-button share-icon no-text" href="https://thespoon.tech/food-tech-show-live-ab-inbev-enters-alt-protein-game/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-32584" class="share-facebook sd-button share-icon no-text" href="https://thespoon.tech/food-tech-show-live-ab-inbev-enters-alt-protein-game/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://thespoon.tech/food-tech-show-live-ab-inbev-enters-alt-protein-game/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://thespoon.tech/food-tech-show-live-ab-inbev-enters-alt-protein-game/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></div><div class="entry-content" itemprop="text"><img width="2526" height="1911" src="https://3u8dbs16f2emlqxkbc8tbvgf-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png" class="attachment-post-image size-post-image wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?w=2526&amp;ssl=1 2526w, https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?resize=300%2C227&amp;ssl=1 300w, https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?resize=1024%2C775&amp;ssl=1 1024w, https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?resize=768%2C581&amp;ssl=1 768w, https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?resize=1536%2C1162&amp;ssl=1 1536w, https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?resize=2048%2C1549&amp;ssl=1 2048w" sizes="(max-width: 2526px) 100vw, 2526px" data-attachment-id="23903" data-permalink="https://thespoon.tech/bear-robotics-and-softbank-debut-new-servi-restaurant-robot/servi_bear-robotics-product-photo/" data-orig-file="https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?fit=2526%2C1911&amp;ssl=1" data-orig-size="2526,1911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Servi Bear Robotics Product Photo" data-image-description="" data-medium-file="https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?fit=300%2C227&amp;ssl=1" data-large-file="https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?fit=1024%2C775&amp;ssl=1" />
<p>The usual Spoon gang got together this week to talk food tech with special guest Riana Lynn, longtime food tech entrepreneur and CEO of <a href="https://journeyfoods.io/">Journey Foods</a>.</p>



<p>This stories we discuss on this week&#8217;s show include:</p>



<ul><li><a href="https://thespoon.tech/bear-robotics-now-serving-houston-rockets-fans-at-toyota-center/">Robot servers are now bringing drinks and overpriced food to Houston Rockets fans at Toyota Center</a></li><li><a href="https://thespoon.tech/amazon-adds-pay-with-your-palm-service-to-whole-foods-store-in-seattle/">Amazon is bringing Palm Pay to WholeFoods</a></li><li><a href="https://thespoon.tech/singapore-eat-just-and-foodpanda-partner-for-cultured-meat-home-delivery/">Eat Just has notched another first with cultured meat in that they are going to be the first to deliver it to a consumer&#8217;s home. They&#8217;d partnered up with FoodPanda to do so in Singapore.</a></li><li><a href="https://thespoon.tech/clara-foods-teams-up-with-ab-inbev-to-make-animal-protein-at-scale/">Clara Foods is partnering up with ABInBev&#8217;s innovation arm to scale up production of their animal-free egg products using microbial fermentation</a></li></ul>



<p></p>



<p>You can find the show on Apple Podcasts, Spotify or wherever you get your podcasts.  You can also just click play below:</p>



<iframe src="https://cdn-f.knit.audio/player/plain/kf4zjx5a/food-tech-show-live.html" width="100%" style="border:none;height:105px" scrolling="no"></iframe>

 <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-14483" method="post" data-id="14483" data-name="Single Posts" ><div class="mc4wp-form-fields"><p>
	<hr><label><p style="font-size:160%;"><strong>Get The Spoon in Your Inbox</strong></label>
	<input type="email" name="EMAIL" placeholder="Your email address" required /><input type="submit" value="Subscribe">
<b></b></b><hr></p>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1619387176" /><input type="hidden" name="_mc4wp_form_id" value="14483" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div></div><!-- .entry-wrap --><footer class="entry-footer"><div class="loop-widget-area"><section id="media_image-4" class="widget widget_media_image"><div class="widget-wrap"><img width="300" height="150" src="https://i2.wp.com/thespoon.tech/wp-content/uploads/2019/11/The_Spoon_logo_-_OUTLINE_-_white_letters-scaled.png?fit=300%2C150&amp;ssl=1" class="image wp-image-14400  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="14400" data-permalink="https://thespoon.tech/the_spoon_logo_-_outline_-_white_letters/" data-orig-file="https://i2.wp.com/thespoon.tech/wp-content/uploads/2019/11/The_Spoon_logo_-_OUTLINE_-_white_letters-scaled.png?fit=5760%2C2880&amp;ssl=1" data-orig-size="5760,2880" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The_Spoon_logo_-_OUTLINE_-_white_letters" data-image-description="" data-medium-file="https://i2.wp.com/thespoon.tech/wp-content/uploads/2019/11/The_Spoon_logo_-_OUTLINE_-_white_letters-scaled.png?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/thespoon.tech/wp-content/uploads/2019/11/The_Spoon_logo_-_OUTLINE_-_white_letters-scaled.png?fit=1024%2C512&amp;ssl=1" /></div></section>
<section id="text-9" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Get the Spoon in your inbox</h3>
			<div class="textwidget"><p>Just enter your email and we’ll take care of the rest:</p>
</div>
		</div></section>
<section id="mc4wp_form_widget-7" class="widget widget_mc4wp_form_widget"><div class="widget-wrap"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-14456 mc4wp-ajax" method="post" data-id="14456" data-name="Subscribe Weekly Spoon" ><div class="mc4wp-form-fields"><p>
	<input type="email" name="EMAIL" placeholder="Your email address" required /><input type="submit" value="Subscribe">
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1619387176" /><input type="hidden" name="_mc4wp_form_id" value="14456" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></section>
<section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p>Find us on some of these other platforms:</p>
</div>
		</div></section>
<section id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-podcast-container"><ul id="menu-podcast" class="menu"><li id="menu-item-14506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14506"><a href="https://itunes.apple.com/us/podcast/smart-kitchen-show-from-the-spoon/id1037600142?mt=2" itemprop="url">Apple Podcasts</a></li>
<li id="menu-item-14507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14507"><a href="https://open.spotify.com/show/5eHfBzHA6dKcvUFEbUo4wc" itemprop="url">Spotify</a></li>
</ul></div></div></section>
</div><span class="tags-links"><span class="tags-title">Tagged: </span><ul><li><a href="https://thespoon.tech/tag/ab-inbev/" rel="tag">AB InBev</a></li><li><a href="https://thespoon.tech/tag/bear-robotics/" rel="tag">bear robotics</a></li><li><a href="https://thespoon.tech/tag/clara-foods/" rel="tag">Clara Foods</a></li><li><a href="https://thespoon.tech/tag/eat-just/" rel="tag">Eat Just</a></li><li><a href="https://thespoon.tech/tag/journey-foods/" rel="tag">Journey Foods</a></li><li><a href="https://thespoon.tech/tag/robotics/" rel="tag">Robotics</a></li></ul></span>	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
							<div class="nav-previous">
											<span class="nav-label">Previous Post</span>
					<a href="https://thespoon.tech/food-tech-news-carbon-neutral-cutlery-at-target-upcycled-food-label-launches/" rel="prev">Food Tech News: Carbon-Negative Cutlery at Target, Upcycled Food Label Launches</a>				</div>
					</div><!-- .nav-links -->
	</nav><!-- .navigation -->
</article><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/food-tech-show-live-ab-inbev-enters-alt-protein-game/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://thespoon.tech/wp-comments-post.php?wpe-comment-post=spoonprod1" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='32584' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="994e81e5a8" /></p><input type="hidden" id="ak_js" name="ak_js" value="182"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><div class="dfp-ad dfp-ad-sidebar" data-dfp-ad="sidebar"></div><section id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
<section id="mc4wp_form_widget-4" class="widget widget_mc4wp_form_widget"><div class="widget-wrap"><h3 class="widgettitle widget-title">Get The Spoon in Your Inbox</h3>
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-3" class="mc4wp-form mc4wp-form-14482" method="post" data-id="14482" data-name="Sidebar" ><div class="mc4wp-form-fields"><p>
	<input type="email" name="EMAIL" placeholder="Your email address" required /><input type="submit" value="Subscribe">
</p>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1619387176" /><input type="hidden" name="_mc4wp_form_id" value="14482" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-3" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></section>
<section id="text-6" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Subscribe to Our Podcast!</h3>
			<div class="textwidget"><p><strong>Subscribe in <a href="https://itunes.apple.com/us/podcast/smart-kitchen-show-from-the-spoon/id1037600142?mt=2">iTunes </a>or listen on <a href="https://open.spotify.com/show/5eHfBzHA6dKcvUFEbUo4wc">Spotify</a>.</strong></p>
</div>
		</div></section>
<section id="featured-post-3" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-32584 post type-post status-publish format-standard has-post-thumbnail category-podcasts tag-ab-inbev tag-bear-robotics tag-clara-foods tag-eat-just tag-journey-foods tag-robotics entry"><a href="https://thespoon.tech/food-tech-show-live-ab-inbev-enters-alt-protein-game/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="300" height="227" src="https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?fit=300%2C227&amp;ssl=1" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?w=2526&amp;ssl=1 2526w, https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?resize=300%2C227&amp;ssl=1 300w, https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?resize=1024%2C775&amp;ssl=1 1024w, https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?resize=768%2C581&amp;ssl=1 768w, https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?resize=1536%2C1162&amp;ssl=1 1536w, https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?resize=2048%2C1549&amp;ssl=1 2048w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="23903" data-permalink="https://thespoon.tech/bear-robotics-and-softbank-debut-new-servi-restaurant-robot/servi_bear-robotics-product-photo/" data-orig-file="https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?fit=2526%2C1911&amp;ssl=1" data-orig-size="2526,1911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Servi Bear Robotics Product Photo" data-image-description="" data-medium-file="https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?fit=300%2C227&amp;ssl=1" data-large-file="https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?fit=1024%2C775&amp;ssl=1" /></a><header class="entry-header"><div class="entry-title" itemprop="headline"><a href="https://thespoon.tech/food-tech-show-live-ab-inbev-enters-alt-protein-game/">Food Tech Show Live: AB InBev Enters Alt-Protein Game</a></div></header></article><article class="post-32468 post type-post status-publish format-standard has-post-thumbnail category-alternative-protein category-announcements category-around-the-web category-featured category-food-waste category-future-food category-news tag-aircarbon tag-bluenalu tag-carbon-neutral tag-food-tech-news tag-perfect-day tag-upcycled-food entry"><a href="https://thespoon.tech/food-tech-news-carbon-neutral-cutlery-at-target-upcycled-food-label-launches/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="300" height="169" src="https://i2.wp.com/thespoon.tech/wp-content/uploads/2021/04/image006-1.jpg?fit=300%2C169&amp;ssl=1" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://i2.wp.com/thespoon.tech/wp-content/uploads/2021/04/image006-1.jpg?w=840&amp;ssl=1 840w, https://i2.wp.com/thespoon.tech/wp-content/uploads/2021/04/image006-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/thespoon.tech/wp-content/uploads/2021/04/image006-1.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="32503" data-permalink="https://thespoon.tech/food-tech-news-carbon-neutral-cutlery-at-target-upcycled-food-label-launches/image006-1/" data-orig-file="https://i2.wp.com/thespoon.tech/wp-content/uploads/2021/04/image006-1.jpg?fit=840%2C473&amp;ssl=1" data-orig-size="840,473" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image006 (1)" data-image-description="" data-medium-file="https://i2.wp.com/thespoon.tech/wp-content/uploads/2021/04/image006-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thespoon.tech/wp-content/uploads/2021/04/image006-1.jpg?fit=840%2C473&amp;ssl=1" /></a><header class="entry-header"><div class="entry-title" itemprop="headline"><a href="https://thespoon.tech/food-tech-news-carbon-neutral-cutlery-at-target-upcycled-food-label-launches/">Food Tech News: Carbon-Negative Cutlery at Target, Upcycled Food Label Launches</a></div></header></article><article class="post-32542 post type-post status-publish format-standard has-post-thumbnail category-delivery category-future-of-grocery category-grocery category-news tag-automated-kiosk tag-bilka tag-curbside-pickup entry"><a href="https://thespoon.tech/video-denmarks-bilka-shows-off-its-automated-curbside-pickup-kiosk/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="300" height="159" src="https://i1.wp.com/thespoon.tech/wp-content/uploads/2021/04/Screen-Shot-2021-04-23-at-9.46.35-AM.png?fit=300%2C159&amp;ssl=1" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://i1.wp.com/thespoon.tech/wp-content/uploads/2021/04/Screen-Shot-2021-04-23-at-9.46.35-AM.png?w=691&amp;ssl=1 691w, https://i1.wp.com/thespoon.tech/wp-content/uploads/2021/04/Screen-Shot-2021-04-23-at-9.46.35-AM.png?resize=300%2C159&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="32566" data-permalink="https://thespoon.tech/video-denmarks-bilka-shows-off-its-automated-curbside-pickup-kiosk/screen-shot-2021-04-23-at-9-46-35-am/" data-orig-file="https://i1.wp.com/thespoon.tech/wp-content/uploads/2021/04/Screen-Shot-2021-04-23-at-9.46.35-AM.png?fit=691%2C366&amp;ssl=1" data-orig-size="691,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bilkatogo" data-image-description="" data-medium-file="https://i1.wp.com/thespoon.tech/wp-content/uploads/2021/04/Screen-Shot-2021-04-23-at-9.46.35-AM.png?fit=300%2C159&amp;ssl=1" data-large-file="https://i1.wp.com/thespoon.tech/wp-content/uploads/2021/04/Screen-Shot-2021-04-23-at-9.46.35-AM.png?fit=691%2C366&amp;ssl=1" /></a><header class="entry-header"><div class="entry-title" itemprop="headline"><a href="https://thespoon.tech/video-denmarks-bilka-shows-off-its-automated-curbside-pickup-kiosk/">Video: Denmark&#8217;s Bilka Shows Off Its Automated Curbside Pickup Kiosk</a></div></header></article><article class="post-32543 post type-post status-publish format-standard has-post-thumbnail category-ag-tech category-food-tech-biz category-delivery category-featured category-foodtech category-modern-farmer tag-controlled-environment-agriculture tag-greenhouse tag-indoor-farming tag-iron-ox tag-robotics entry"><a href="https://thespoon.tech/iron-ox-breaks-ground-on-a-new-robotic-farm-in-texas/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="300" height="200" src="https://i1.wp.com/thespoon.tech/wp-content/uploads/2018/10/43028817_566198220475990_2573195295936479232_n.png?fit=300%2C200&amp;ssl=1" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" data-attachment-id="6929" data-permalink="https://thespoon.tech/robots-run-iron-oxs-indoor-farming-facility/43028817_566198220475990_2573195295936479232_n/" data-orig-file="https://i1.wp.com/thespoon.tech/wp-content/uploads/2018/10/43028817_566198220475990_2573195295936479232_n.png?fit=960%2C640&amp;ssl=1" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Iron Ox" data-image-description="" data-medium-file="https://i1.wp.com/thespoon.tech/wp-content/uploads/2018/10/43028817_566198220475990_2573195295936479232_n.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/thespoon.tech/wp-content/uploads/2018/10/43028817_566198220475990_2573195295936479232_n.png?fit=960%2C640&amp;ssl=1" /></a><header class="entry-header"><div class="entry-title" itemprop="headline"><a href="https://thespoon.tech/iron-ox-breaks-ground-on-a-new-robotic-farm-in-texas/">Iron Ox Breaks Ground on a New Robotic Farm in Texas</a></div></header></article><article class="post-32534 post type-post status-publish format-standard has-post-thumbnail category-behind-the-bot category-robotics-ai tag-bear-robotics tag-food-robots tag-houston-rockets tag-robot-servers tag-stadiums entry"><a href="https://thespoon.tech/bear-robotics-now-serving-houston-rockets-fans-at-toyota-center/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="300" height="227" src="https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?fit=300%2C227&amp;ssl=1" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?w=2526&amp;ssl=1 2526w, https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?resize=300%2C227&amp;ssl=1 300w, https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?resize=1024%2C775&amp;ssl=1 1024w, https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?resize=768%2C581&amp;ssl=1 768w, https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?resize=1536%2C1162&amp;ssl=1 1536w, https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?resize=2048%2C1549&amp;ssl=1 2048w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="23903" data-permalink="https://thespoon.tech/bear-robotics-and-softbank-debut-new-servi-restaurant-robot/servi_bear-robotics-product-photo/" data-orig-file="https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?fit=2526%2C1911&amp;ssl=1" data-orig-size="2526,1911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Servi Bear Robotics Product Photo" data-image-description="" data-medium-file="https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?fit=300%2C227&amp;ssl=1" data-large-file="https://i1.wp.com/thespoon.tech/wp-content/uploads/2020/09/Servi_Bear-Robotics-Product-Photo.png?fit=1024%2C775&amp;ssl=1" /></a><header class="entry-header"><div class="entry-title" itemprop="headline"><a href="https://thespoon.tech/bear-robotics-now-serving-houston-rockets-fans-at-toyota-center/">Bear Robotics Now Serving Houston Rockets Fans at Toyota Center</a></div></header></article></div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="media_image-3" class="widget widget_media_image"><div class="widget-wrap"><a href="/"><img width="300" height="150" src="https://i2.wp.com/thespoon.tech/wp-content/uploads/2019/11/The_Spoon_logo_-_OUTLINE_-_white_letters-scaled.png?fit=300%2C150&amp;ssl=1" class="image wp-image-14400  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="14400" data-permalink="https://thespoon.tech/the_spoon_logo_-_outline_-_white_letters/" data-orig-file="https://i2.wp.com/thespoon.tech/wp-content/uploads/2019/11/The_Spoon_logo_-_OUTLINE_-_white_letters-scaled.png?fit=5760%2C2880&amp;ssl=1" data-orig-size="5760,2880" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The_Spoon_logo_-_OUTLINE_-_white_letters" data-image-description="" data-medium-file="https://i2.wp.com/thespoon.tech/wp-content/uploads/2019/11/The_Spoon_logo_-_OUTLINE_-_white_letters-scaled.png?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/thespoon.tech/wp-content/uploads/2019/11/The_Spoon_logo_-_OUTLINE_-_white_letters-scaled.png?fit=1024%2C512&amp;ssl=1" /></a></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-14403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14403"><a href="https://thespoon.tech/about-the-spoon/" itemprop="url">About</a></li>
<li id="menu-item-14404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14404"><a href="https://thespoon.tech/advertise/" itemprop="url">Sponsor the Spoon</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-15247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15247"><a href="https://thespoon.tech/events/" itemprop="url">The Spoon Events</a></li>
<li id="menu-item-18643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18643"><a href="https://thespoon.tech/plus/" itemprop="url">Spoon Plus</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="mc4wp_form_widget-6" class="widget widget_mc4wp_form_widget"><div class="widget-wrap"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-4" class="mc4wp-form mc4wp-form-14481" method="post" data-id="14481" data-name="Footer" ><div class="mc4wp-form-fields"><p>
	<label>Get the Spoon in your inbox </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required /><input type="submit" value="Subscribe">
</p>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1619387176" /><input type="hidden" name="_mc4wp_form_id" value="14481" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-4" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>&#x000A9;&nbsp;2016&#x02013;2021 The Spoon. All rights reserved.</p><div class="social-footer"><div id="simple-social-icons-2" class="simple-social-icons"><ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/thespoontech" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook-2"><title id="social-facebook-2">Facebook</title><use xlink:href="https://3u8dbs16f2emlqxkbc8tbvgf-wpengine.netdna-ssl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-instagram"><a href="https://instagram.com/thespoontech/" ><svg role="img" class="social-instagram" aria-labelledby="social-instagram-2"><title id="social-instagram-2">Instagram</title><use xlink:href="https://3u8dbs16f2emlqxkbc8tbvgf-wpengine.netdna-ssl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-linkedin"><a href="https://www.linkedin.com/company/thespoon" ><svg role="img" class="social-linkedin" aria-labelledby="social-linkedin-2"><title id="social-linkedin-2">LinkedIn</title><use xlink:href="https://3u8dbs16f2emlqxkbc8tbvgf-wpengine.netdna-ssl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-linkedin"></use></svg></a></li><li class="ssi-rss"><a href="https://thespoon.tech/feed/" ><svg role="img" class="social-rss" aria-labelledby="social-rss-2"><title id="social-rss-2">RSS</title><use xlink:href="https://3u8dbs16f2emlqxkbc8tbvgf-wpengine.netdna-ssl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/TheSpoonTech" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter-2"><title id="social-twitter-2">Twitter</title><use xlink:href="https://3u8dbs16f2emlqxkbc8tbvgf-wpengine.netdna-ssl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="https://www.youtube.com/channel/UCiTnsC8tdRB_LnT9pcTxObg/" ><svg role="img" class="social-youtube" aria-labelledby="social-youtube-2"><title id="social-youtube-2">YouTube</title><use xlink:href="https://3u8dbs16f2emlqxkbc8tbvgf-wpengine.netdna-ssl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></div></div></footer></div>	<script type='text/javascript'>
	/* <![CDATA[ */
	var js_i18n = {"next":"next","back":"Back"};
	/* ]]> */
	</script>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>	<script type="text/javascript">
		function atomicBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>
	<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us6.list-manage.com","uuid":"8d628cb03c85a85779f52ba94","lid":"9c3227b493","uniqueMethods":true}) })</script><style type="text/css" media="screen"> #simple-social-icons-2 ul li a, #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #000 !important; border-radius: 50px; color: #fff !important; border: 0px #ffffff solid !important; font-size: 28px; padding: 14px; }  #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #404040 !important; border-color: #ffffff !important; color: #fff !important; }  #simple-social-icons-2 ul li a:focus { outline: 1px dotted #404040 !important; }</style>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thespoon.tech\/food-tech-show-live-ab-inbev-enters-alt-protein-game\/":32584};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/food-tech-show-live-ab-inbev-enters-alt-protein-game/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://3u8dbs16f2emlqxkbc8tbvgf-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://3u8dbs16f2emlqxkbc8tbvgf-wpengine.netdna-ssl.com/wp-content/plugins/atomic-blocks/dist/assets/js/dismiss.js?ver=1611432196' id='atomic-blocks-dismiss-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://3u8dbs16f2emlqxkbc8tbvgf-wpengine.netdna-ssl.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.1.3' id='skip-links-js'></script>
<script type='text/javascript' src='https://3u8dbs16f2emlqxkbc8tbvgf-wpengine.netdna-ssl.com/wp-content/themes/milan/js/navigation.js?ver=1.1.0' id='milan-navigation-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://3u8dbs16f2emlqxkbc8tbvgf-wpengine.netdna-ssl.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.7' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='mc4wp-ajax-forms-js-extra'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/thespoon.tech\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://3u8dbs16f2emlqxkbc8tbvgf-wpengine.netdna-ssl.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=4.8' id='mc4wp-ajax-forms-js'></script>
<script async="async" type='text/javascript' src='https://3u8dbs16f2emlqxkbc8tbvgf-wpengine.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202116.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'169368983',post:'32584',tz:'-7',srv:'thespoon.tech'} ]);
	_stq.push([ 'clickTrackerInit', '169368983', '32584' ]);
</script>
</body></html>
